• Mac OS 10.11 or later;
  • iOS 9 or later;
  • Windows 7 or later;
  • Android 4.59.0 or later;